<!DOCTYPE html>
<html lang="bg-BG">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<title>1004 са новорегистрираните случаи на коронавирус у нас за денонощие - Телевизия Европа</title>
	<link rel="profile" href="gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.tvevropa.com/xmlrpc.php" />
    	<!--[if lt IE 9]>
	<script src="https://www.tvevropa.com/wp-content/themes/primetime/js/html5.js" type="text/javascript"></script>
	<![endif]-->
		<script src="https://www.tvevropa.com/wp-content/themes/primetime/js/functions.js" type="text/javascript"></script>
	
	  
	<!-- This site is optimized with the Yoast SEO plugin v16.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.tvevropa.com/2021/08/1004-sa-novoregistriranite-sluchai-na-koronavirus-u-nas-za-denonoshtie/" />
	<meta property="og:locale" content="bg_BG" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="1004 са новорегистрираните случаи на коронавирус у нас за денонощие - Телевизия Европа" />
	<meta property="og:description" content="1004 са новорегистрираните случаи на коронавирус у нас за изминалите 24 часа. Данните са на Единния информационен портал и са при направени 17 001 теста. Отчетените положителни проби са 5,9% от пбщия брой тестове. През изминалото денонощие 15 души, заразени с коронавирус са починали, а 77 пациенти са се излекували. Към този момент в болници [&hellip;]" />
	<meta property="og:url" content="https://www.tvevropa.com/2021/08/1004-sa-novoregistriranite-sluchai-na-koronavirus-u-nas-za-denonoshtie/" />
	<meta property="og:site_name" content="Телевизия Европа" />
	<meta property="article:publisher" content="https://www.facebook.com/%d0%a2%d0%95%d0%9b%d0%95%d0%92%d0%98%d0%97%d0%98%d0%af-%d0%95%d0%92%d0%a0%d0%9e%d0%9f%d0%90-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8-%d0%bd%d0%b0-30-%d0%bc%d0%b8%d0%bd%d1%83%d1%82%d0%b8-480162180583/" />
	<meta property="article:published_time" content="2021-08-29T07:59:19+00:00" />
	<meta property="article:modified_time" content="2021-08-29T12:24:42+00:00" />
	<meta property="og:image" content="https://www.tvevropa.com/wp-content/uploads/2020/06/KORONAvirus-1.jpg" />
	<meta property="og:image:width" content="980" />
	<meta property="og:image:height" content="551" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@tvevropa_bg" />
	<meta name="twitter:site" content="@tvevropa_bg" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Кристина Абаджиева">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 минута">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.tvevropa.com/#website","url":"https://www.tvevropa.com/","name":"\u0422\u0435\u043b\u0435\u0432\u0438\u0437\u0438\u044f \u0415\u0432\u0440\u043e\u043f\u0430","description":"\u0422\u0415\u041b\u0415\u0412\u0418\u0417\u0418\u042f \u0415\u0412\u0420\u041e\u041f\u0410 - \u041d\u041e\u0412\u0418\u041d\u0418 \u041d\u0410 30 \u041c\u0418\u041d\u0423\u0422\u0418","potentialAction":[{"@type":"SearchAction","target":"https://www.tvevropa.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"bg-BG"},{"@type":"ImageObject","@id":"https://www.tvevropa.com/2021/08/1004-sa-novoregistriranite-sluchai-na-koronavirus-u-nas-za-denonoshtie/#primaryimage","inLanguage":"bg-BG","url":"https://www.tvevropa.com/wp-content/uploads/2020/06/KORONAvirus-1.jpg","contentUrl":"https://www.tvevropa.com/wp-content/uploads/2020/06/KORONAvirus-1.jpg","width":980,"height":551},{"@type":"WebPage","@id":"https://www.tvevropa.com/2021/08/1004-sa-novoregistriranite-sluchai-na-koronavirus-u-nas-za-denonoshtie/#webpage","url":"https://www.tvevropa.com/2021/08/1004-sa-novoregistriranite-sluchai-na-koronavirus-u-nas-za-denonoshtie/","name":"1004 \u0441\u0430 \u043d\u043e\u0432\u043e\u0440\u0435\u0433\u0438\u0441\u0442\u0440\u0438\u0440\u0430\u043d\u0438\u0442\u0435 \u0441\u043b\u0443\u0447\u0430\u0438 \u043d\u0430 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441 \u0443 \u043d\u0430\u0441 \u0437\u0430 \u0434\u0435\u043d\u043e\u043d\u043e\u0449\u0438\u0435 - \u0422\u0435\u043b\u0435\u0432\u0438\u0437\u0438\u044f \u0415\u0432\u0440\u043e\u043f\u0430","isPartOf":{"@id":"https://www.tvevropa.com/#website"},"primaryImageOfPage":{"@id":"https://www.tvevropa.com/2021/08/1004-sa-novoregistriranite-sluchai-na-koronavirus-u-nas-za-denonoshtie/#primaryimage"},"datePublished":"2021-08-29T07:59:19+00:00","dateModified":"2021-08-29T12:24:42+00:00","author":{"@id":"https://www.tvevropa.com/#/schema/person/f34523f17e9599fc31a9d1d701631f56"},"breadcrumb":{"@id":"https://www.tvevropa.com/2021/08/1004-sa-novoregistriranite-sluchai-na-koronavirus-u-nas-za-denonoshtie/#breadcrumb"},"inLanguage":"bg-BG","potentialAction":[{"@type":"ReadAction","target":["https://www.tvevropa.com/2021/08/1004-sa-novoregistriranite-sluchai-na-koronavirus-u-nas-za-denonoshtie/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tvevropa.com/2021/08/1004-sa-novoregistriranite-sluchai-na-koronavirus-u-nas-za-denonoshtie/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.tvevropa.com/","url":"https://www.tvevropa.com/","name":"\u041d\u0430\u0447\u0430\u043b\u043e"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.tvevropa.com/2021/08/1004-sa-novoregistriranite-sluchai-na-koronavirus-u-nas-za-denonoshtie/#webpage"}}]},{"@type":"Person","@id":"https://www.tvevropa.com/#/schema/person/f34523f17e9599fc31a9d1d701631f56","name":"\u041a\u0440\u0438\u0441\u0442\u0438\u043d\u0430 \u0410\u0431\u0430\u0434\u0436\u0438\u0435\u0432\u0430","image":{"@type":"ImageObject","@id":"https://www.tvevropa.com/#personlogo","inLanguage":"bg-BG","url":"https://secure.gravatar.com/avatar/adf76ab2637b76ed383687f48ef386af?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/adf76ab2637b76ed383687f48ef386af?s=96&d=mm&r=g","caption":"\u041a\u0440\u0438\u0441\u0442\u0438\u043d\u0430 \u0410\u0431\u0430\u0434\u0436\u0438\u0435\u0432\u0430"},"sameAs":["https://www.tvevropa.com/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Телевизия Европа &raquo; Хранилка" href="https://www.tvevropa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Телевизия Европа &raquo; Хранилка за коментари" href="https://www.tvevropa.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Телевизия Европа &raquo; Хранилка за коментари на 1004 са новорегистрираните случаи на коронавирус у нас за денонощие" href="https://www.tvevropa.com/2021/08/1004-sa-novoregistriranite-sluchai-na-koronavirus-u-nas-za-denonoshtie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tvevropa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='slickmap.css-css'  href='https://www.tvevropa.com/wp-content/plugins/slick-sitemap//slickmap.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='widgets_styles-css'  href='https://www.tvevropa.com/wp-content/themes/primetime/widgets/widgets.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tvevropa.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cpsp-responsive-tabs-css'  href='https://www.tvevropa.com/wp-content/plugins/category-posts-slider-pro/css/cpsp-responsive-tabs.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cpsp-slider-display-css'  href='https://www.tvevropa.com/wp-content/plugins/category-posts-slider-pro/css/cpsp-slider-display.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.tvevropa.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 18px;
	line-height: 20px;
	height: 20px;
	background: #0652AA;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://www.tvevropa.com/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='primetime-style-css'  href='https://www.tvevropa.com/wp-content/themes/primetime/style.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-style-css'  href='https://www.tvevropa.com/wp-content/themes/primetime/js/prettyphoto/css/prettyPhoto.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='media-style-css'  href='https://www.tvevropa.com/wp-content/themes/primetime/js/mediaplayer/mediaelementplayer.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.tvevropa.com/wp-content/themes/primetime/includes/responsive.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='jreject-style-css'  href='https://www.tvevropa.com/wp-content/themes/primetime/js/jreject/css/jquery.reject.css?ver=5.6.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tvevropa.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.tvevropa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.tvevropa.com/wp-content/themes/primetime/js/modernizr.custom.17475.js?ver=1.1.0' id='modernizer-js'></script>
<script type='text/javascript' src='https://www.tvevropa.com/wp-content/themes/primetime/js/_utils.js?ver=1.0.0' id='vds_utils-js'></script>
<link rel="https://api.w.org/" href="https://www.tvevropa.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tvevropa.com/wp-json/wp/v2/posts/353036" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tvevropa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tvevropa.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.4" />
<link rel='shortlink' href='https://www.tvevropa.com/?p=353036' />
<link rel="alternate" type="application/json+oembed" href="https://www.tvevropa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvevropa.com%2F2021%2F08%2F1004-sa-novoregistriranite-sluchai-na-koronavirus-u-nas-za-denonoshtie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tvevropa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvevropa.com%2F2021%2F08%2F1004-sa-novoregistriranite-sluchai-na-koronavirus-u-nas-za-denonoshtie%2F&#038;format=xml" />
<link rel="icon" href="https://www.tvevropa.com/wp-content/uploads/2017/01/cropped-img_logo-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tvevropa.com/wp-content/uploads/2017/01/cropped-img_logo-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tvevropa.com/wp-content/uploads/2017/01/cropped-img_logo-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tvevropa.com/wp-content/uploads/2017/01/cropped-img_logo-1-270x270.png" />

		<script type="text/javascript">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</script>
<!-- Flex JS-->
<script>
jQuery(document).ready(function(){
jQuery('#search-dropdown #s').attr('placeholder', "Търси");
var flex_slider_selector = jQuery('.flex-viewport ul');
__globalFlexStyle = undefined;


function checkForFlexChanges(){
	var flex_slider_selector = jQuery('.flex-viewport ul');
		if(flex_slider_selector.length>0 && flex_slider_selector[0].style !== undefined && flex_slider_selector[0].style.transform != __globalFlexStyle){
			__globalFlexStyle = flex_slider_selector[0].style.transform;
			var flex = jQuery('.flex-viewport li');
			var currentNavIndex=-1;
			var indexOfNoneClones = -1;
			for(var i=0;i<flex.length;i++){
				var a=flex[i].className.indexOf('flex-active-slide');
				if(flex[i].className.indexOf('clone')==-1){
					indexOfNoneClones++;
				}
				if(a>-1) {currentNavIndex=indexOfNoneClones;break;}
			}
			
			var slidetIndexer = jQuery('#disk_navigation_wrapper li');
			for(var i=0;i<slidetIndexer.length;i++){
				if(i != currentNavIndex){
					slidetIndexer[i].classList.remove("active-flex-slide");
				}else{
					slidetIndexer[i].classList.add("active-flex-slide");
				}
			}
			
	}
}

setInterval(checkForFlexChanges, 500);

jQuery('#disk_navigation_wrapper li').click(function(){
var indexOfDash = this['id'].lastIndexOf('_');
var indexOfTarget = this['id'].substring(indexOfDash+1);
var flex = jQuery('.flex-viewport li');
var currentNavIndex=-1;
var indexOfNoneClones = -1;
for(var i=0;i<flex.length;i++){
	var a =flex[i].className.indexOf('flex-active-slide');
	if(flex[i].className.indexOf('clone')==-1){
		indexOfNoneClones++;
	}
	if(a>-1) {currentNavIndex=indexOfNoneClones;break;}
}
var offset = indexOfTarget - currentNavIndex;
for(var i=0;i<Math.abs(offset);i++){
	if(offset>0)
		jQuery('.header_news_ticker .flex-direction-nav .flex-next').click();
		  else jQuery('.header_news_ticker .flex-direction-nav .flex-prev').click();
	}

});});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2888666143668223",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-353036 single-format-standard wide pattern-6 navigation-style-1 ltr group-blog">
	<!--[if lt IE 8]>
	
		<div class="sc_infobox sc_infobox_style_error">
			It looks like you're using an old version of Internet Explorer. For the best WordPress experience, please <a href="microsoft.com">update your browser</a> or learn how to <a href="browsehappy.com">browse happy</a>!
		</div>
			<![endif]-->
<div id="page" class="hfeed site">
		<header id="header" class="site-header" role="banner">
		<div id="site-header">

			
			
						<section class="section3" style="background:none" >
				<div class="section-wrap clearboth">
					<div class="banner-block">
											</div>
					<div class="name-and-slogan">
													<h1 class="site-title"><a href="https://www.tvevropa.com/" title="Телевизия Европа" rel="home"><img src="/wp-content/uploads/2017/01/tvevropa_sign.svg" alt="logo" /></a></h1>
												<h2 class="site-description">ТЕЛЕВИЗИЯ ЕВРОПА &#8211; НОВИНИ НА 30 МИНУТИ</h2>
						<img id="mascont-img" src="/images/header.png">
					</div>
				</div>
			</section>
			
			<section class="section-nav">
				<nav id="site-navigation" class="navigation-main" role="navigation">
					<div id="sign-mobile-nav"><a href="https://www.tvevropa.com"><img src="https://www.tvevropa.com/images/tvevropa_sign_menu.svg"/></a></div><div class="home-menu-mobile"><img id="" src="https://www.tvevropa.com/images/menu.svg"/></div><ul id="site-main-menu" class="clearboth"><li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://www.tvevropa.com/category/balgariya/">България</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://www.tvevropa.com/category/svyat/">Свят</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://www.tvevropa.com/category/biznes/">Бизнес</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://www.tvevropa.com/category/sport/">Спорт</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://www.tvevropa.com/category/razvlechenie/">Развлечение</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://www.tvevropa.com/category/pregled-na-pechata/">Преглед на печата</a></li>
<li id="menu-item-122514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-122514"><a href="https://www.tvevropa.com/predavaniya/">Предавания</a>
<ul class="sub-menu">
	<li id="menu-item-135462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135462"><a href="https://www.tvevropa.com/category/shows/reakcia/">Реакция</a></li>
	<li id="menu-item-152734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152734"><a href="https://www.tvevropa.com/category/shows/svobodna-zona-s-georgi-koritarov/">Свободна зона с Георги Коритаров</a></li>
	<li id="menu-item-161467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161467"><a href="https://www.tvevropa.com/category/shows/svobodna-zona-s-georgi-koritarov/9bez5/">9 без 5</a></li>
	<li id="menu-item-152735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152735"><a href="https://www.tvevropa.com/category/shows/dokumentite-s-anton-todorov/">Документите с Антон Тодоров</a></li>
	<li id="menu-item-161478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161478"><a href="https://www.tvevropa.com/category/shows/business-daily-s-dimitar-vuchev/">Business Daily с Димитър Вучев</a></li>
	<li id="menu-item-317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-317"><a href="https://www.tvevropa.com/category/shows/morning/">Европа сутрин</a>
	<ul class="sub-menu">
		<li id="menu-item-284666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284666"><a href="https://www.tvevropa.com/category/shows/morning/diskurski-s-ivajlo-cvetkov-nojzi/">Дискурси с Ивайло Цветков – Нойзи</a></li>
	</ul>
</li>
	<li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://www.tvevropa.com/category/shows/themes/">Темите</a></li>
	<li id="menu-item-318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318"><a href="https://www.tvevropa.com/category/shows/ekskluzivno/">Ексклузивно</a></li>
	<li id="menu-item-234614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234614"><a href="https://www.tvevropa.com/category/avto-fest/">Авто Фест</a></li>
	<li id="menu-item-197881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197881"><a href="https://www.tvevropa.com/arhiv-predavaniya/">Архив Предавания</a>
	<ul class="sub-menu">
		<li id="menu-item-138258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138258"><a href="https://www.tvevropa.com/category/shows/biznes-temite/">Бизнес темите</a></li>
		<li id="menu-item-168947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168947"><a href="https://www.tvevropa.com/category/shows/plus-minus-s-vladimir-sirakov-i-kuzman-iliev/">Плюс &#8211; минус с Владимир Сиркаров и Кузман Илиев</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-235925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-235925"><a href="https://www.tvevropa.com/category/izbori/">Избори</a>
<ul class="sub-menu">
	<li id="menu-item-259614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259614"><a href="https://www.tvevropa.com/category/izbori/mestni-izbori-2019/">Местни избори 2019</a></li>
	<li id="menu-item-259613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259613"><a href="https://www.tvevropa.com/category/izbori/evroizbori-2019/">Евроизбори 2019</a></li>
</ul>
</li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.tvevropa.com/category/emisii/">Емисии</a></li>
<li id="menu-item-273466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273466"><a href="https://www.tvevropa.com/category/obzori-2019/">Обзори 2019</a></li>
<li id="menu-item-329397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329397"><a href="https://www.tvevropa.com/category/obzori-2020/">Обзори 2020</a></li>
<li class="home"><img id="" src="https://www.tvevropa.com/images/search.svg"></img></li></ul>				</nav><!-- #site-navigation -->
			<div id='search-dropdown' style='display:none'>
			<div id='search-dropdown-wrap' class='main-content'>
					<form method="get" id="searchform" class="searchform" action='https://www.tvevropa.com' role="search">
						<label for="s" class="screen-reader-text">Search</label>
						<input type="search" class="field" name="s" value="" id="s">
						<input type="submit" class="submit" id="searchsubmit" value="Search">
					</form>
				</div>
			</div>
			</section>

			<section class="news-ticker" style="display:none">
							</section>
		</div>
	</header><!-- #masthead -->

	
    <div id="main"  class="right_sidebar">
    	<div class="inner">
        	<div class="general_content clearboth">
            	<div class="main_content">

					
														<ul class="breadcrumbs"><li class="home"><a href="https://www.tvevropa.com">Начало</a></li><li class="cat_post"><a href="https://www.tvevropa.com/category/vodeshti-novini/">Водещи новини</a></li><li class="current">1004 са новорегистрираните случаи на...</li></ul>						
                        <h1 class="page-title">1004 са новорегистрираните случаи на коронавирус у нас за денонощие</h1>

					
<style>.main_content .breadcrumbs .current{display:none} .main_content .breadcrumbs .cat_post:after{content:''}</style>
		<div id="post_content" class="post_content" role="main">
            
                <article id="post_353036" class="format-standard gallery-style-1 post-353036 post type-post status-publish has-post-thumbnail hentry category-vodeshti-novini">
                	                	                    <div class="post-info">
	                        <div class="post_date">29.08.2021</div>
	                        <a href="https://www.tvevropa.com/category/vodeshti-novini/" class="post_format">Водещи новини</a>	                        <!--<a href="#comments" class="comments_count"></a>-->
	                        <!--<div class="post_views"></div>-->
	                    </div>
																			<div class="pic post_thumb">
							<img class="wp-post-image" width="620" height="349" alt="1004 са новорегистрираните случаи на коронавирус у нас за денонощие" src="https://www.tvevropa.com/wp-content/uploads/2020/06/KORONAvirus-1-620x349.jpg">						</div>
						<br/>
												<br/>
					
                <div class="post_content clearboth">
                    <p>1004 са новорегистрираните случаи на коронавирус у нас за изминалите 24 часа. Данните са на Единния информационен портал и са при направени 17 001 теста. Отчетените положителни проби са 5,9% от пбщия брой тестове.</p>
<p><iframe
		 width="560" height="315" src="https://www.vbox7.com/emb/external.php?vid=82cf0d1c1c"
		 frameborder="0" scrolling="no" marginwidth="0" marginheight="0" allowfullscreen></iframe></p>
<p>През изминалото денонощие 15 души, заразени с коронавирус са починали, а 77 пациенти са се излекували. Към този момент в болници се намират 3369 заразени, като 297 от тях са в интензивни отделения. В събота са поставени 3934 дози от ваксините. С тях общият брой на имунизираните българи става 1 155 078. Най-много нови случаи отново има в София &#8211; 186. Следват Бургас със 136 и Варна със 131 новозаразени.</p>
                </div>

                
					                    <div class="block-social">
                        <div class="soc_label">Споделете </div>
                        <ul id="post_social_share" class="post_social_share"><li><a href="http://www.facebook.com/share.php?u=https://www.tvevropa.com/2021/08/1004-sa-novoregistriranite-sluchai-na-koronavirus-u-nas-za-denonoshtie/" class="facebook_link"><img src="https://www.tvevropa.com/wp-content/themes/primetime/images/facebook-icon-big.png" class="facebook_icon" alt="facebook" /></a></li><li><a href="https://twitter.com/share?text=1004 са новорегистрираните случаи на коронавирус у нас за денонощие" class="twitter_link"><img src="https://www.tvevropa.com/wp-content/themes/primetime/images/twitter-icon-big.png" class="twitter_icon" alt="twitter" /></a></li><li><a href="https://plusone.google.com/_/+1/confirm?url=https://www.tvevropa.com/2021/08/1004-sa-novoregistriranite-sluchai-na-koronavirus-u-nas-za-denonoshtie/" class="gplus_link"><img src="https://www.tvevropa.com/wp-content/themes/primetime/images/gplus-icon-big.png" class="gplus_icon" alt="gplus" /></a></li><li><a href="javascript:void((function(d){var%20e=d.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);d.body.appendChild(e)})(document));" class="pinterest_link"><img src="https://www.tvevropa.com/wp-content/themes/primetime/images/pinterest-icon-big.png" class="pinterest_icon" alt="pinterest" /></a></li></ul>                    </div>
                                            	        </article>

                											                					<div id="fb-root"></div>
<div class="fb-comments" data-href="https://www.facebook.com/&#x422;&#x415;&#x41b;&#x415;&#x412;&#x418;&#x417;&#x418;&#x42f;-&#x415;&#x412;&#x420;&#x41e;&#x41f;&#x410;-&#x43d;&#x43e;&#x432;&#x438;&#x43d;&#x438;-&#x43d;&#x430;-30-&#x43c;&#x438;&#x43d;&#x443;&#x442;&#x438;-480162180583/" data-width="100%" data-numposts="5">
					</div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  document.getElementsByClassName('fb-comments')[0].setAttribute("data-href", window.location);
					  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					
				
				                 
				
				                            <div id="recent_posts">
                                <h3 class="section_title">
								<a href='https://www.tvevropa.com/category/vodeshti-novini/' class='pad-link'><div class='pad'><p>                                    Последни 									Водещи новини									</p><span class="arrow"><img src="https://www.tvevropa.com/images/arrow-right.svg" alt=""></span></div></a>
                                </h3>
                                <div class="posts_wrapper">									<a href="https://www.tvevropa.com/2021/08/borisov-korneliya-ninova-veche-tryabvashe-da-e-varnala-mandata/">
                                    <article id="post_353072" class="item_left">
                                        
                                        <h3>Бойко Борисов: Нинова трябваше вече да е...</h3>
                                        <div class="post-info">
                                            <span class="post_date">29.08.2021</span>
                                        </div>
                                    </article>
									</a>
                                    									<a href="https://www.tvevropa.com/2021/08/korneliya-ninova-mezhdu-10-i-15-septemvri-shte-varnem-mandata-ako-ne-mozhe-da-go-izpalnim/">
                                    <article id="post_353061" class="item_right">
                                        
                                        <h3>Корнелия Нинова: Между 10 и 15 септември ще...</h3>
                                        <div class="post-info">
                                            <span class="post_date">29.08.2021</span>
                                        </div>
                                    </article>
									</a>
                                    									<a href="https://www.tvevropa.com/2021/08/bsp-i-izpravi-se-bg-nie-idvame-pregovaryat-za-kabinet-v-narodnoto-sabranie/">
                                    <article id="post_353055" class="item_left">
                                        
                                        <h3>БСП и "Изправи се БГ! Ние идваме!" преговарят...</h3>
                                        <div class="post-info">
                                            <span class="post_date">29.08.2021</span>
                                        </div>
                                    </article>
									</a>
                                    									<a href="https://www.tvevropa.com/2021/08/1004-sa-novoregistriranite-sluchai-na-koronavirus-u-nas-za-denonoshtie/">
                                    <article id="post_353036" class="item_right">
                                        
                                        <h3>1004 са новорегистрираните случаи на...</h3>
                                        <div class="post-info">
                                            <span class="post_date">29.08.2021</span>
                                        </div>
                                    </article>
									</a>
                                    									<a href="https://www.tvevropa.com/2021/08/rumen-radev-prizova-partiite-da-badat-otgovorni-i-da-sastavyat-kabinet-tozi-pat/">
                                    <article id="post_352996" class="item_left">
                                        
                                        <h3>Румен Радев: Партиите да поемат отговорност,...</h3>
                                        <div class="post-info">
                                            <span class="post_date">28.08.2021</span>
                                        </div>
                                    </article>
									</a>
                                    </div>                            </div>
                                                            
            
		</div><!-- #content -->

	</div><!-- .main_content -->

	<div id="secondary" class="widget-area main_sidebar right_sidebar" role="complementary">
				<aside id="text-7" class="widget widget_text"><a href="javascript:;" class="pad-link"><div class="pad"><p>Реклама</p><span class="arrow"><img src="/images/arrow-right.svg" alt=""></span></div></a>			<div class="textwidget"><p><a href="https://bulgariatravel.org" target="_blank" rel="noopener"><br />
<img src="https://www.tvevropa.com/ads/findbg.gif" border="0" /><br />
</a></p>
</div>
		</aside><aside id="text-5" class="widget widget_text"><a href="javascript:;" class="pad-link"><div class="pad"><p>Реклама</p><span class="arrow"><img src="/images/arrow-right.svg" alt=""></span></div></a>			<div class="textwidget"><p><a href="https://www.redcross.bg/campaign/active_campaigns/ZaednoSreshtuCovid19" target="_blank" rel="noopener"><br />
<img src="https://www.tvevropa.com/images/banercovid19.jpg" border="0" /><br />
</a></p>
</div>
		</aside><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 1px;
padding-bottom: 1px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 14px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}</style><aside id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><a href="javascript:;" class="pad-link"><div class="pad"><p>НОВИНИ</p><span class="arrow"><img src="/images/arrow-right.svg" alt=""></span></div></a><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.tvevropa.com/2021/07/komisiya-v-parlamenta-shte-razsledva-kazusa-rosenets/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.tvevropa.com/wp-content/uploads/2020/07/rosenets1-45x45.jpg" alt="След остри реплики и нападки: Комисия &#8222;Росенец&#8220; в 46-ото Народно събрание ще има"></a><h3 class="rpwe-title"><a href="https://www.tvevropa.com/2021/07/komisiya-v-parlamenta-shte-razsledva-kazusa-rosenets/" title="Permalink to След остри реплики и нападки: Комисия &#8222;Росенец&#8220; в 46-ото Народно събрание ще има" rel="bookmark">След остри реплики и нападки: Комисия &#8222;Росенец&#8220; в 46-ото Народно събрание ще има</a></h3><time class="rpwe-time published" datetime="2021-07-22T15:08:28+03:00">22.07.2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.tvevropa.com/2021/06/turoperatori-protestirat-za-izplashtane-na-obeshtanite-pomoshti/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.tvevropa.com/wp-content/uploads/2021/06/PROTEST-NA-TUROPERATORI-45x45.jpg" alt="Туроператори протестират за изплащане на обещаните помощи"></a><h3 class="rpwe-title"><a href="https://www.tvevropa.com/2021/06/turoperatori-protestirat-za-izplashtane-na-obeshtanite-pomoshti/" title="Permalink to Туроператори протестират за изплащане на обещаните помощи" rel="bookmark">Туроператори протестират за изплащане на обещаните помощи</a></h3><time class="rpwe-time published" datetime="2021-06-29T18:23:09+03:00">29.06.2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.tvevropa.com/2021/06/sedem-sluchaya-na-indijskiya-i-edin-na-yuzhnoafrikanskiya-shtam-na-covid-sa-ustanoveni-v-balgariya-v-perioda-06-14-yuni/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.tvevropa.com/wp-content/uploads/2020/07/covid-19-45x45.jpg" alt="Седем случая на  индийския и един на южноафриканския щам на COVID са установени в България в периода 06-14 юни"></a><h3 class="rpwe-title"><a href="https://www.tvevropa.com/2021/06/sedem-sluchaya-na-indijskiya-i-edin-na-yuzhnoafrikanskiya-shtam-na-covid-sa-ustanoveni-v-balgariya-v-perioda-06-14-yuni/" title="Permalink to Седем случая на  индийския и един на южноафриканския щам на COVID са установени в България в периода 06-14 юни" rel="bookmark">Седем случая на  индийския и един на южноафриканския щам на COVID са установени в България в периода 06-14 юни</a></h3><time class="rpwe-time published" datetime="2021-06-28T11:01:13+03:00">28.06.2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.tvevropa.com/2021/06/54-000-leva-sa-otkradnati-ot-bankata-v-dupnitsa-obirdzhiyata-ostava-v-aresta/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.tvevropa.com/wp-content/uploads/2021/06/Capture-72-45x45.jpg" alt="54 000 лева са откраднати от банката в Дупница, обирджията остава в ареста"></a><h3 class="rpwe-title"><a href="https://www.tvevropa.com/2021/06/54-000-leva-sa-otkradnati-ot-bankata-v-dupnitsa-obirdzhiyata-ostava-v-aresta/" title="Permalink to 54 000 лева са откраднати от банката в Дупница, обирджията остава в ареста" rel="bookmark">54 000 лева са откраднати от банката в Дупница, обирджията остава в ареста</a></h3><time class="rpwe-time published" datetime="2021-06-18T15:55:21+03:00">18.06.2021</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.tvevropa.com/2021/06/prokuraturata-poiska-informatsiya-ot-sasht-za-sanktsiite-po-zakona-magnitski/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.tvevropa.com/wp-content/uploads/2020/07/prokuratura-1-45x45.jpg" alt="Прокуратурата поиска информация от САЩ за санкциите по закона &#8222;Магнитски&#8220;"></a><h3 class="rpwe-title"><a href="https://www.tvevropa.com/2021/06/prokuraturata-poiska-informatsiya-ot-sasht-za-sanktsiite-po-zakona-magnitski/" title="Permalink to Прокуратурата поиска информация от САЩ за санкциите по закона &#8222;Магнитски&#8220;" rel="bookmark">Прокуратурата поиска информация от САЩ за санкциите по закона &#8222;Магнитски&#8220;</a></h3><time class="rpwe-time published" datetime="2021-06-17T10:35:39+03:00">17.06.2021</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><aside id="text-6" class="widget widget_text"><a href="javascript:;" class="pad-link"><div class="pad"><p>Реклама</p><span class="arrow"><img src="/images/arrow-right.svg" alt=""></span></div></a>			<div class="textwidget"><p><a href="https://bulgariatravel.org" target="_blank" rel="noopener"><br />
<img src="https://www.tvevropa.com/ads/findbg.gif" border="0" /><br />
</a></p>
</div>
		</aside><aside id="text-4" class="widget widget_text"><a href="javascript:;" class="pad-link"><div class="pad"><p>Последвайте в</p><span class="arrow"><img src="/images/arrow-right.svg" alt=""></span></div></a>			<div class="textwidget"><div class="social">
	
<a href="https://www.facebook.com/%D0%A2%D0%95%D0%9B%D0%95%D0%92%D0%98%D0%97%D0%98%D0%AF-%D0%95%D0%92%D0%A0%D0%9E%D0%9F%D0%90-%D0%BD%D0%BE%D0%B2%D0%B8%D0%BD%D0%B8-%D0%BD%D0%B0-30-%D0%BC%D0%B8%D0%BD%D1%83%D1%82%D0%B8-480162180583/" alt="Последвайте ни в Фейсбук" ><span class="f_social ic_socials"></span></a>

<a href="https://twitter.com/tvevropa_bg" alt="Послдвайте ни в Twitter"><span class="t_social ic_socials"></span></a>

<a href="https://www.vbox7.com/user:tvevropa" alt="Абонирай се за нас във vbox7"><span class="v7_social ic_socials"></span></a>
	
</div></div>
		</aside>	</div><!-- #secondary -->

            </div>
        </div>
    </div>

	<footer id="footer" class="site-footer" role="contentinfo">
			<section class="ft_section_1">
			<div class="footer-wrapper">
				<div class="col1">
											<div id="footer_logo"><a href="https://www.tvevropa.com"><img src="/wp-content/uploads/2017/01/g3-2-1.png" alt="Телевизия Европа" title="Телевизия Европа"></a></div>
					
					
	            		                    <div class="block_social_footer">
	                    	<ul>
	                        	<li><a href="https://twitter.com/tvevropa_bg" class="tw">Twitter</a></li>	                            <li><a href="https://www.facebook.com/ТЕЛЕВИЗИЯ-ЕВРОПА-новини-на-30-минути-480162180583/" class="fb">Facebook</a></li>	                            									                            <li><a href="https://www.youtube.com/channel/UCS5pYxdPiCDI8o4dy7nHutw" class="vim">Vimeo</a></li>	                            	                            	                        </ul>
	                    </div>
									</div>
				<div class="col2">
					 <div class="block_footer_widgets">
                    	<div class="column">
							<div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="https://www.tvevropa.com/category/balgariya/">България</a></li>
<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="https://www.tvevropa.com/category/svyat/">Свят</a></li>
<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://www.tvevropa.com/category/biznes/">Бизнес</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://www.tvevropa.com/category/sport/">Спорт</a></li>
<li id="menu-item-450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="https://www.tvevropa.com/category/razvlechenie/">Развлечение</a></li>
<li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434"><a href="https://www.tvevropa.com/category/pregled-na-pechata/">Преглед на печата</a></li>
<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://www.tvevropa.com/category/emisii/">Емисии</a></li>
<li id="menu-item-122519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122519"><a href="https://www.tvevropa.com/predavaniya/">Предавания</a></li>
<li id="menu-item-751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-751"><a href="https://www.tvevropa.com/programa/">Програма</a></li>
<li id="menu-item-429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-429"><a href="https://www.tvevropa.com/karta-na-sajta/">Карта на сайта</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="https://www.tvevropa.com/reklama1/">Реклама</a></li>
<li id="menu-item-478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478"><a href="https://www.tvevropa.com/za-nas/">За нас</a></li>
<li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481"><a href="https://www.tvevropa.com/za-kontakti/">За контакти</a></li>
<li id="menu-item-760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-760"><a href="https://www.tvevropa.com/razprostranenie/">Разпространение</a></li>
<li id="menu-item-123150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123150"><a href="https://www.tvevropa.com/category/archive/">Архив</a></li>
</ul></div>                        </div>

                        <!-- <div class="column">
							<div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="https://www.tvevropa.com/category/balgariya/">България</a></li>
<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://www.tvevropa.com/category/svyat/">Свят</a></li>
<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="https://www.tvevropa.com/category/biznes/">Бизнес</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="https://www.tvevropa.com/category/razvlechenie/">Развлечение</a></li>
<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191"><a href="https://www.tvevropa.com/category/sport/">Спорт</a></li>
<li id="menu-item-427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427"><a href="https://www.tvevropa.com/karta-na-sajta/">Карта на сайта</a></li>
</ul></div>                        </div>

                        <div class="column last">
							<div class="menu-header1-container"><ul id="menu-header1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://www.tvevropa.com/category/balgariya/">България</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://www.tvevropa.com/category/svyat/">Свят</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://www.tvevropa.com/category/biznes/">Бизнес</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://www.tvevropa.com/category/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://www.tvevropa.com/category/razvlechenie/">Развлечение</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://www.tvevropa.com/category/pregled-na-pechata/">Преглед на печата</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-122514"><a href="https://www.tvevropa.com/predavaniya/">Предавания</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135462"><a href="https://www.tvevropa.com/category/shows/reakcia/">Реакция</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152734"><a href="https://www.tvevropa.com/category/shows/svobodna-zona-s-georgi-koritarov/">Свободна зона с Георги Коритаров</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161467"><a href="https://www.tvevropa.com/category/shows/svobodna-zona-s-georgi-koritarov/9bez5/">9 без 5</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152735"><a href="https://www.tvevropa.com/category/shows/dokumentite-s-anton-todorov/">Документите с Антон Тодоров</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161478"><a href="https://www.tvevropa.com/category/shows/business-daily-s-dimitar-vuchev/">Business Daily с Димитър Вучев</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-317"><a href="https://www.tvevropa.com/category/shows/morning/">Европа сутрин</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284666"><a href="https://www.tvevropa.com/category/shows/morning/diskurski-s-ivajlo-cvetkov-nojzi/">Дискурси с Ивайло Цветков – Нойзи</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://www.tvevropa.com/category/shows/themes/">Темите</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318"><a href="https://www.tvevropa.com/category/shows/ekskluzivno/">Ексклузивно</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234614"><a href="https://www.tvevropa.com/category/avto-fest/">Авто Фест</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197881"><a href="https://www.tvevropa.com/arhiv-predavaniya/">Архив Предавания</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138258"><a href="https://www.tvevropa.com/category/shows/biznes-temite/">Бизнес темите</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168947"><a href="https://www.tvevropa.com/category/shows/plus-minus-s-vladimir-sirakov-i-kuzman-iliev/">Плюс &#8211; минус с Владимир Сиркаров и Кузман Илиев</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-235925"><a href="https://www.tvevropa.com/category/izbori/">Избори</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259614"><a href="https://www.tvevropa.com/category/izbori/mestni-izbori-2019/">Местни избори 2019</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259613"><a href="https://www.tvevropa.com/category/izbori/evroizbori-2019/">Евроизбори 2019</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.tvevropa.com/category/emisii/">Емисии</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273466"><a href="https://www.tvevropa.com/category/obzori-2019/">Обзори 2019</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329397"><a href="https://www.tvevropa.com/category/obzori-2020/">Обзори 2020</a></li>
</ul></div>                        </div> -->
                    </div>
				</div>
			</div>
		</section>
		<section class="ft_section_2">
			<div class="footer-wrapper">
								<div class="copyright">
											<div class="footer_text">
							© 2001-2020 Copyright. Всички права запазени. ТВ Европа						</div>
									</div>
			</div>
		</section>
	</footer><!-- #colophon -->

		<!-- PopUp -->
		<div id="overlay"></div>
        
   		            <!-- Login form -->
            <div id="login" class="login-popup">
                <div class="popup">
                    <a href="#" class="close">&times;</a>
                    
                    <div class="content">
                        <div class="title">Authorization</div>
                        <div class="form">
                            <form action="https://www.tvevropa.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.tvevropa.com%2F2021%2F08%2F1004-sa-novoregistriranite-sluchai-na-koronavirus-u-nas-za-denonoshtie%2F" method="post" name="login_form">
                                <div class="col1">
                                    <label for="log">Login</label>
                                    <div class="field"><input type="text" name="log" id="log"></div>
                                </div>
                                <div class="col2">
                                    <label for="pwd">Парола</label>
                                    <div class="field"><input type="password" name="pwd" id="pwd"></div>
                                </div>
                                <div class="extra-col">
                                    <ul>
                                        <li><a href="#" class="register-redirect">Регистация</a></li>
                                                                            </ul>
                                </div>

                               <!-- <p class="forgot_pass"><a href="https://www.tvevropa.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.tvevropa.com%2F2021%2F08%2F1004-sa-novoregistriranite-sluchai-na-koronavirus-u-nas-za-denonoshtie%2F">Забравена парола?</a></p> -->

                                <div class="column button">
                                    <input type="hidden" name="redirect_to" value="https://www.tvevropa.com/wp-admin/"/>
                                    <a href="#" class="enter"><span>Login</span></a>

                                    <div class="remember">
                                        <input name="rememberme" id="rememberme" type="checkbox" value="forever">
                                        <label for="rememberme">Запомни ме</label>
                                    </div>
                                </div>
                                <div class="soc-login">
                                    <div class="section-title">Влизане със социална мрежа</div>
                                    <div class="section-subtitle">Unde omnis iste natus error sit voluptatem.</div>
                                    <ul class="soc-login-links">
                                        <li class="tw"><a href="#"><em></em><span>With Twitter</span></a></li>
                                        <li class="fb"><a href="#"><em></em><span>Connect</span></a></li>
                                        <li class="gp"><a href="#"><em></em><span>With Google +</span></a></li>
                                    </ul>
                                </div>
                                <div class="clearboth"></div>
                            </form>
                            <script type="text/javascript">
								function userLogin(){
									var error = formValidate(jQuery(".login-popup form"), {
										error_message_show: true,
										error_message_time: 3000,
										error_message_class: "sc_infobox sc_infobox_style_error",
										error_fields_class: "error_fields_class",
										exit_after_first_error: true,
										rules: [
											{
												field: "log",
												min_length: { value: 1,	 message: "The Login field can't be empty" },
												max_length: { value: 60, message: "Too long login field"}
											},
											{
												field: "pwd",
												min_length: { value: 5,  message: "The password can't be empty and shorter then 5 characters" },
												max_length: { value: 20, message: "Too long password"}
											}
										]
									});
									if (!error) {
										document.forms['login_form'].submit();
									}
								}
							</script>
                        </div>
                    </div>
                </div>
            </div>

            <!-- Registration form -->
            <div id="registration" class="registration-popup">
                <div class="popup">
                    <a href="#" class="close">&times;</a>

                    <div class="content">
                        <div class="title">Регистация</div>
                        <div class="form">
                            <form action="#" method="post" name="registration_form">
                                <div class="col1">
                                    <div class="field">
	                                    <div class="label-wrap"><label for="registration_form_username" class="required">Име</label></div>
	                                    <div class="input-wrap"><input type="text" name="registration_form_username" id="registration_form_username"></div>
                                    </div>
                                    </div>
                                <div class="col2">    
                                    <div class="field">
	                                    <div class="label-wrap"><label for="registration_form_email" class="required">Email</label></div>
	                                    <div class="input-wrap"><input type="text" name="registration_form_email" id="registration_form_email"></div>
                                    </div>
                                </div>
                                <div class="col1">
                                    <div class="field">
	                                    <div class="label-wrap"><label for="registration_form_pwd1" class="required">Парола</label></div>
	                                    <div class="input-wrap"><input type="password" name="registration_form_pwd1" id="registration_form_pwd1"></div>
                                    </div>
                                </div>
                                <div class="col2">
                                    <div class="field">
	                                    <div class="label-wrap"><label for="registration_form_pwd2" class="required">Confirm Password</label></div>
	                                    <div class="input-wrap"><input type="password" name="registration_form_pwd2" id="registration_form_pwd2"></div>
                                    </div>
                                </div>
                                <div class="extra-col">
                                    <ul>
                                        <li><a href="#" class="autorization-redirect">Autorization</a></li>
                                                                            </ul>
                                </div>

                                <div class="column button">
                                    <a href="#" class="enter"><span>Register</span></a>

                                    <div class="notice">* All fields required</div>
                                </div>
                                <div class="clearboth"></div>
                                <div class="result sc_infobox"></div>
                            </form>
                            <script type="text/javascript">
								function userRegistration(){
									var error = formValidate(jQuery(".registration-popup form"), {
										error_message_show: true,
										error_message_time: 3000,
										error_message_class: "sc_infobox sc_infobox_style_error",
										error_fields_class: "error_fields_class",
										exit_after_first_error: true,
										rules: [
											{
												field: "registration_form_username",
												min_length: { value: 1,	 message: "The name field can't be empty" },
												max_length: { value: 60, message: "Too long name field"}
											},
											{
												field: "registration_form_email",
												min_length: { value: 7,	 message: "Too short (or empty) email address" },
												max_length: { value: 60, message: "Too long email address"},
												mask: { value: "^([a-z0-9_\\-]+\\.)*[a-z0-9_\\-]+@[a-z0-9_\\-]+(\\.[a-z0-9_\\-]+)*\\.[a-z]{2,6}$", message: "Not valid email address"}
											},
											{
												field: "registration_form_pwd1",
												min_length: { value: 5,  message: "The password can't be empty and shorter then 5 characters" },
												max_length: { value: 20, message: "Too long password"}
											},
											{
												field: "registration_form_pwd2",
												equal_to: { value: 'registration_form_pwd1',  message: "The passwords in both fields are not equal" }
											}
										]
									});
									if (!error) {
										var user_name = jQuery('.registration-popup #registration_form_username').val();
										var user_email = jQuery('.registration-popup #registration_form_email').val();
										var user_pwd1 = jQuery('.registration-popup #registration_form_pwd1').val();
										var user_pwd2 = jQuery('.registration-popup #registration_form_pwd2').val();
										var data = {
											action: 'registration_user',
											nonce: 'e0594a2753',
											user_name: user_name,
											user_email: user_email,
											user_pwd: user_pwd1
										};
										jQuery.post("https://www.tvevropa.com/wp-admin/admin-ajax.php", data, userRegistrationResponse, 'text');
									}
								}

								function userRegistrationResponse(response) {
									var rez = JSON.parse(response);
									jQuery('.registration-popup .result')
										.toggleClass('sc_infobox_style_error', false)
										.toggleClass('sc_infobox_style_success', false);
									if (rez.code == 0) {
										jQuery('.registration-popup .result').addClass('sc_infobox_style_success').html('Registration success! Please log in!');
										setTimeout("jQuery('.registration-popup .close').trigger('click'); jQuery('.login-popup-link').trigger('click');", 2000);
									} else {
										jQuery('.registration-popup .result').addClass('sc_infobox_style_error').html('Registration failed! ' + rez.message);
									}
									jQuery('.registration-popup .result').fadeIn();
									setTimeout("jQuery('.registration-popup .result').fadeOut()", 5000);
								}
							</script>
                        </div>
                    </div>
                </div>
            </div>
   		
		<a href="#" id="toTop"><span></span></a>

				<!-- end of PopUp -->
</div><!-- #page -->

<script type="text/javascript">
// Video and Audio tag wrapper
var THEMEREX_useMediaElement = true;
</script>

<script type='text/javascript' src='https://www.tvevropa.com/wp-content/plugins/category-posts-slider-pro/js/cpspResponsiveTabs.js?ver=5.6.4' id='cpsp-ResponsiveTabs-js-js'></script>
<script type='text/javascript' src='https://www.tvevropa.com/wp-content/plugins/category-posts-slider-pro/js/cpsp-frontend-slider.min.js?ver=5.6.4' id='cpsp-frontend-slider-min-js'></script>
<script type='text/javascript' id='cpsp-frontend-js-js-extra'>
/* <![CDATA[ */
var CpspAjax = {"ajax_nonce":"07566db213","ajaxUrl":"https:\/\/www.tvevropa.com\/wp-admin\/admin-ajax.php","tabtype":"default","activetab_bg":"#132868","activetab_fontcolor":"#00afd2","inactive_bg":"#132868","active_border_color":"#132868","active_content_border_color":"#132868","orientation":"horizontal","loop":"true","thumbnailsPosition":"bottom","fade":"false","arrows":"false","buttons":"true","keyboard":"true","slideshuffle":"false","smallSize":"480","mediumSize":"768","largeSize":"1024","thumbnailArrows":"false","autoplay":"true","autoplayDirection":"normal","autoplayOnHover":"pause","slideAnimationDuration":"700"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvevropa.com/wp-content/plugins/category-posts-slider-pro//js/category-posts-frontend.js?ver=1.0.0' id='cpsp-frontend-js-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.tvevropa.com\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448\u0435\u0442\u043e \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u043e \u0437\u0430\u0434\u0430\u043d\u0438\u0435 \u0435 \u0432\u0441\u0435 \u043e\u0449\u0435 \u0432 \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u0435. \u041c\u043e\u043b\u044f \u0438\u0437\u0447\u0430\u043a\u0430\u0439\u0442\u0435 ...","text_valid":"\u041c\u043e\u043b\u044f \u0438\u0437\u0431\u0435\u0440\u0435\u0442\u0435 \u0432\u0430\u043b\u0438\u0434\u0435\u043d \u043e\u0442\u0433\u043e\u0432\u043e\u0440.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u043d\u0438\u044f \u0431\u0440\u043e\u0439 \u0438\u0437\u0431\u043e\u0440\u0438 \u0435:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvevropa.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' id='wp-jquery-lightbox-js-extra'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.tvevropa.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.tvevropa.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.tvevropa.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvevropa.com/wp-content/plugins/wp-lightbox-2/js/dist/wp-lightbox-2.min.js?ver=1.3.4.1' id='wp-jquery-lightbox-js'></script>
<script type='text/javascript' src='https://www.tvevropa.com/wp-content/themes/primetime/js/skip-link-focus-fix.js?ver=20130115' id='skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.tvevropa.com/wp-content/themes/primetime/js/html5.js?ver=1.0' id='html5-js'></script>
<script type='text/javascript' src='https://www.tvevropa.com/wp-content/themes/primetime/js/superfish.js?ver=1.0' id='superfish-js'></script>
<script type='text/javascript' src='https://www.tvevropa.com/wp-content/themes/primetime/js/jquery.jclock.js?ver=1.0' id='jclock-js'></script>
<script type='text/javascript' src='https://www.tvevropa.com/wp-content/themes/primetime/js/jquery.flexslider-min.js?ver=2.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.tvevropa.com/wp-content/themes/primetime/js/prettyphoto/jquery.prettyPhoto.js?ver=3.1.5' id='prettyphoto-js'></script>
<script type='text/javascript' src='https://www.tvevropa.com/wp-content/themes/primetime/js/jquery.tools.min.js?ver=1.2.6' id='jquery_tools_min-js'></script>
<script type='text/javascript' src='https://www.tvevropa.com/wp-content/themes/primetime/js/jquery.jcarousel.min.js?ver=1.0' id='jcarousel-js'></script>
<script type='text/javascript' src='https://www.tvevropa.com/wp-content/themes/primetime/js/mediaplayer/mediaelement-and-player.min.js?ver=1.0.0' id='mediaplayer-js'></script>
<script type='text/javascript' src='https://www.tvevropa.com/wp-content/themes/primetime/js/jquery.cookie.js?ver=1.0.0' id='jquery_cookie-js'></script>
<script type='text/javascript' src='https://www.tvevropa.com/wp-content/themes/primetime/js/jquery.elastislide.js?ver=1.1.0' id='elastislide-js'></script>
<script type='text/javascript' src='https://www.tvevropa.com/wp-content/themes/primetime/js/jquery-ui.custom.min.js?ver=1.0.0' id='jquery_ui-js'></script>
<script type='text/javascript' src='https://www.tvevropa.com/wp-content/themes/primetime/js/jreject/jquery.reject.js?ver=1.0.0' id='jquery_reject-js'></script>
<script type='text/javascript' src='https://www.tvevropa.com/wp-content/themes/primetime/js/jquery.mobilemenu.min.js?ver=1.0.0' id='mobilemenu-js'></script>
<script type='text/javascript' src='https://www.tvevropa.com/wp-includes/js/comment-reply.min.js?ver=5.6.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.tvevropa.com/wp-includes/js/wp-embed.min.js?ver=5.6.4' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.tvevropa.com/wp-content/themes/primetime/js/main.js?ver=1.0' id='main-js'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-106142309-1', 'auto');
  ga('send', 'pageview');

  </script>
   <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4279425,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?4279425&101" alt="website statistics" border="0"></a></noscript>
<!-- Histats.com  END  -->
</body>
</html>
<script>
jQuery(document).ready(function(){
  var images = jQuery('.post_content .post_content img, .post_content .post_thumb img');
  for (var index = 0; index < images.length; ++index) {
    if(images[index].className.indexOf('nolightbox') >-1) continue;
    var parrent = jQuery(images[index]).parent(); 
    var anchor = document.createElement("a");
    var fullImage = images[index].src;
    var indexOfX = fullImage.lastIndexOf('x');
    if(fullImage.lastIndexOf('/') < indexOfX && indexOfX > -1){
     var bigScr = fullImage.substring(0,fullImage.lastIndexOf('-')) + fullImage.substring(fullImage.lastIndexOf('.'));
     fullImage = bigScr;
    }
    anchor.href = fullImage;
    anchor.rel = "lightbox[roadtrip]";
    anchor.appendChild(images[index]);
    parrent.append(anchor);
  }
});
</script>

<!-- Dynamic page generated in 0.164 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-08-29 15:59:09 -->

<!-- Compression = gzip -->